Commutateur géré D-Link DGS-1250-28X 24 ports Gigabit + 4 ports SFP+ 10G

  • Commutateur géré 24x Gigabit avec 4 ports SFP+ 10Gb, routage statique L2/L3, interface Web/CLI et sécurité avancée (802.1X, ACL, liaison IP‑MAC). Mode vidéo/VoIP, QoS et diagnostic pour réseaux d'entreprise.
  • Chaque commutateur de la série dispose de quatre ports SFP+ 10 GbE, soit pour les liaisons montantes fibre longue distance (par exemple avec les émetteurs-récepteurs D-Link DEM-431XT) soit en cuivre (D-Link DEM-410T)
  • 24 ports Gigabit 1000BASE-T
  • 4 ports de liaison montante SFP+ 10G

223 000 CFA

Commander sur WhatsApp

Commande directe

Votre commande.

Quelques détails, et on s’occupe de vous.

Commutateur géré D-Link DGS-1250-28X 24 ports Gigabit + 4 ports SFP+ 10G

Livraison

Livraison : 2 000 F

Total

Vos coordonnées

Votre commande est enregistrée sur le site. Aucun paiement n’est prélevé ici.

Les avantages d’acheter chez Slyme Abidjan CI

  • Produits authentiques
  • Service après-vente
  • Garantie de 12 mois

Délais de livraison

Standard :
24 à 48 h
Express :
Moins de 6 h selon la zone et la disponibilité

Paiement à la livraison

Espèces ou Mobile Money

Localisation du magasin

Retrouve-nous sur Google Maps.

Voir sur Google Maps
SKU: PCC-309000 Category:
EN DÉTAIL

Caractéristiques du produit

Présentation et avantages

Commutateur géré D-Link DGS-1250-28X 24 ports Gigabit + 4 ports SFP+ 10G.

Caractéristiques techniques détaillées

Identification

  • Marque : D-LINK
  • Référence fabricant : DGS-1250-28X
  • Commutateur géré 24x Gigabit avec 4 ports SFP+ 10Gb, routage statique L2/L3, interface Web/CLI et sécurité avancée (802.1X, ACL, liaison IP‑MAC). Mode vidéo/VoIP, QoS et diagnostic pour réseaux d'entreprise.
  • 24 ports Gigabit 1000BASE-T
  • 4 ports de liaison montante SFP+ 10G
  • Gestion allégée des couches 2 et 3 (routage statique)
  • Interface graphique Web GUI, port console, norme CLI1 complète
  • Double firmware et fichiers de configuration
  • Garantie à vie limitée D-Link

Connectivité 10 Gigabits

  • Chaque commutateur de la série dispose de quatre ports SFP+ 10 GbE, soit pour les liaisons montantes fibre longue distance (par exemple avec les émetteurs-récepteurs D-Link DEM-431XT) soit en cuivre (D-Link DEM-410T)

Fonctionnalités de gestion

  • Type de commutateur : géré
  • Changer de couche : L3
  • Prise en charge de la qualité de service (QoS) : Oui
  • Administration Web : Oui
  • Contrôle ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements système : Oui
  • MIB, prise en charge : RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC444 3, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC19 05, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575 , RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Ports et interfaces

  • Nombre de ports de commutation Ethernet RJ-45 de base : 24
  • Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)
  • Nombre d'emplacements de module SFP+ : 4
  • Port console : RJ-45

Connexion

  • Normes de réseau : IEEE 802.1d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1S, IEEE 802.1w, IEEE 802.3, IEEE 802.3AB, IEEE 802.3AD, IEEE 802.3AE, IEEE 802.3AZ, IEEE 802.3U, IEEE 802 .3x ,IEEE 802.3z
  • Prise en charge 10G : Oui
  • Technologie de câblage Ethernet cuivre : 10BASE-T, 100BASE-TX, 1000BASE-T
  • Types de câbles pris en charge : Cat5, Cat5e
  • Mise en miroir des ports : Oui
  • Bidirectionnel complet (Full duplex) : Oui
  • Prise en charge du contrôle de flux : Oui
  • Ajout de liens : Oui
  • Contrôle de transmission d'orage : Oui
  • Auto MDI / MDI-X : Oui
  • Protocole Spanning Tree : Oui
  • Bloc de tête de ligne (HOL) : Oui
  • Prise en charge VLAN : Oui
  • Fonctionnalités du réseau local virtuel : VLAN vocal
  • Nombre de VLAN : 4094

Fibre optique

  • Technologie de fibre de câblage Ethernet : 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE-LX, 1000BASE-SX, 1000BASE-ZX

Transmission de données

  • Capacité de commutation : 128 Gbit/s
  • Taux de transfert : 95,24 Mpps
  • Table d'adresses MAC : 16 000 entrées
  • Enregistrer et transférer : Oui
  • Route statique : Oui
  • Nombre de routes statiques : 124
  • Jumbo Frames, prise en charge : Oui
  • Trames géantes : 12 000
  • Tampon de paquets : 12 Mo

Sécurité

  • Fonctionnalités DHCP : client DHCP, serveur DHCP, espionnage DHCP
  • Liste de contrôle d'accès (ACL) : Oui
  • Règles de la liste de contrôle d'accès : 768
  • IGMP : Oui
  • Algorithmes de sécurité pris en charge : EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
  • Protection de boucle : Oui
  • Liaison de port IP-MAC : Oui
  • Algorithmes de planification des files d'attente : Weighted Round Robin (WRR)

Fonctionnalités de multidiffusion

  • Prise en charge de la multidiffusion : Oui

Conception

  • Couleur du produit : Noir
  • Indicateurs LED : Activité, Lien, Alimentation, Vitesse
  • Certification : CB, UL, BSMI, CCC

Performance

  • Type de mémoire : DDR3-SDRAM
  • Mémoire interne : 2048 Mo
  • Mémoire flash : 64 Mo
  • Niveau sonore : 47,6 dB
  • Mise à niveau du micrologiciel : Oui
  • Temps moyen entre pannes : 743482,45 h

contrôle de l'énergie

  • Alimentation incluse : Oui
  • Tension d'entrée CA : 100 – 240 V
  • Fréquence d'entrée CA : 50/60 Hz
  • Consommation électrique (max) : 30,6 W

Alimentation par Ethernet (PoE)

  • Alimentation par Ethernet (PoE) : Non

Des conditions environnementales

  • Plage de température de fonctionnement : -5 – 50 °C
  • Plage de température de stockage : -20 – 70 °C
  • Plage d'humidité relative de fonctionnement : 0 – 95 %
  • Plage d'humidité relative pendant le stockage : 0 – 95 %
  • Dissipation thermique : 104 346 BTU/h

Poids et mensurations

  • Largeur : 440 mm
  • Profondeur : 140 mm
  • Hauteur : 44 mm
  • Poids : 3,86 kg

Emballage

  • Largeur du colis : 282 mm
  • Profondeur du colis : 563 mm
  • Hauteur du colis : 89 mm
  • Poids du colis : 2,97 kg

Utilisation et compatibilité

Conception

  • Compatibilité électromagnétique : CE A, VCCI A, FCC A, IC, BSMI

Informations complémentaires

Marque

D-LINK

Référence fabricant

DGS-1250-28X

Information technique

Commutateur géré 24x Gigabit avec 4 ports SFP+ 10Gb, routage statique L2/L3, interface Web/CLI et sécurité avancée (802.1X, ACL, liaison IP‑MAC). Mode vidéo/VoIP, QoS et diagnostic pour réseaux d'entreprise.

Type de commutateur

géré

Changer de couche

L3

Prise en charge de la qualité de service (QoS)

Oui

Administration Web

Oui

Contrôle ARP

Oui

Configuration des paramètres de localisation (CLI)

Oui

Journal des événements système

Oui

MIB, prise en charge

RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC444 3, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC19 05, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575 , RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Nombre de ports de commutation Ethernet RJ-45 de base

24

Ports de commutation Ethernet RJ-45 de base

Gigabit Ethernet (10/100/1000)

Nombre d'emplacements de module SFP+

4

Port console

RJ-45

Normes de réseau

IEEE 802.1d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1S, IEEE 802.1w, IEEE 802.3, IEEE 802.3AB, IEEE 802.3AD, IEEE 802.3AE, IEEE 802.3AZ, IEEE 802.3U, IEEE 802 .3x ,IEEE 802.3z

Prise en charge 10G

Oui

Technologie de câblage Ethernet cuivre

10BASE-T, 100BASE-TX, 1000BASE-T

Types de câbles pris en charge

Cat5, Cat5e

Mise en miroir des ports

Oui

CHEZ VOUS

Livraison et paiement

Livraison standard à Abidjan

24 à 48 h

Livraison express à Abidjan

Moins de 6 h selon la zone et la disponibilité

Paiement à la livraison

Espèces ou Mobile Money

Les frais sont indiqués dans le formulaire de commande ou au panier. Pour une expédition hors Abidjan, les frais et le délai sont confirmés avec le service client.

APRÈS VOTRE ACHAT

Garantie et service après-vente

Garantie

12 mois

Accompagnement

Service après-vente

Avis

Il n’y a pas encore d’avis.

Soyez le premier à laisser votre avis sur “Commutateur géré D-Link DGS-1250-28X 24 ports Gigabit + 4 ports SFP+ 10G”

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *