Commutateur D-Link DGS-1210 24 ports Gigabit + 4 SFP

  • Nombre de ports de commutation Ethernet RJ-45 de base : 24
  • Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)
  • Nombre d'emplacements pour modules SFP : 4
  • Connecteur fibre optique : SFP

346 000 CFA

Commander sur WhatsApp

Commande directe

Votre commande.

Quelques détails, et on s’occupe de vous.

Commutateur D-Link DGS-1210 24 ports Gigabit + 4 SFP

Livraison

Livraison : 2 000 F

Total

Vos coordonnées

Votre commande est enregistrée sur le site. Aucun paiement n’est prélevé ici.

Les avantages d’acheter chez Slyme Abidjan CI

  • Produits authentiques
  • Service après-vente
  • Garantie de 12 mois

Délais de livraison

Standard :
4 h
Express :
Moins d’1 h

Paiement à la livraison

Espèces ou Mobile Money

Localisation du magasin

Retrouve-nous sur Google Maps.

Voir sur Google Maps
SKU: PCC-208296 Category:
EN DÉTAIL

Caractéristiques du produit

Présentation et avantages

Commutateur D-Link DGS-1210 24 ports Gigabit + 4 SFP.

Caractéristiques techniques détaillées

Identification

  • Marque : D-LINK
  • Référence fabricant : DGS-1210-28MP
  • Commutateur manageable 24 ports Gigabit PoE/PoE+ avec 4 SFP, routage statique L3, gestion L2 avancée (VLAN, MSTP, LACP), sécurité renforcée, mode vidéosurveillance et fonctions d'économie d'énergie — idéal pour déploiements réseau professionnels.
  • Routage statique avancé de couche 2 et de couche 3. La famille DGS-1210 est la seule de son segment à proposer des options de gestion avancées, accessibles via l'interface Compact CLI ou via une interface utilisateur Web pour activer des fonctionnalités avancées d'administration réseau ; VLAN, protocole MSTP (Multiple Spanning Tree), agrégation de liens (LACP), routage statique, images logicielles doubles et fichiers de configuration doubles. De plus, des fonctionnalités de sécurité telles que la surveillance IGMP, les listes de contrôle d'accès, la sécurité des ports et la technologie D-Link Safeguard Engine protègent l'intégrité des données (encore plus obligatoire après l'entrée en vigueur du RGPD) contre les attaques malveillantes telles que le déni de service, la diffusion, la multidiffusion et inondation en monodiffusion.
  • Liaisons montantes fibre. Ils garantissent les performances et l'évolutivité nécessaires à tout environnement commercial, en particulier dans les déploiements longue distance tels que les usines ou les campus universitaires. La fibre optique est plus efficace, insensible aux interférences et donne accès à une plus grande bande passante pour garantir la croissance du réseau.
  • Logiciel SNMP gratuit et essai de démonstration en ligne. Notre logiciel SNMP gratuit D-Link D-View 7 (DV-700) affiche tous les appareils connectés et accélère les premières configurations. Nous proposons désormais une démo en ligne afin que vous puissiez découvrir tous ses avantages. Le système de gestion de réseau D-View 7 dispose d'une licence pour 25 nœuds et 2 sondes avec un accès complet aux fonctions de gestion avancées. Les licences de mise à niveau facultatives vous permettent d'augmenter encore les capacités d'analyse du réseau.
  • Efficacité énergétique. Grâce à la prise en charge de la norme Ethernet économe en énergie IEEE 302.3az et de la technologie D-Link Green 3.0. Se distinguent les fonctions automatisées à haute efficacité énergétique, comme la dissipation avec des ventilateurs qui s'adaptent automatiquement à la température de l'équipement dans les modèles PoE et sans ventilateur dans le reste de la gamme, l'hibernation et la déconnexion intelligente des ports et des LED, le câble détection de longueur et PoE basé sur le temps.
  • Interface de vidéosurveillance : En plus de l'interface Web standard, il est possible de sélectionner le mode Surveillance dans l'interface Web pour une administration plus facile et plus efficace d'un réseau de vidéosurveillance IP. Détecte automatiquement les caméras IP dans une installation de vidéosurveillance et les ajoute automatiquement à un VLAN dédié (Auto Surveillance VLAN) pour prioriser le trafic vidéo et augmenter la sécurité. Fournit des détails tels que la consommation PoE de chaque caméra, afin de mieux ajuster le budget PoE de chaque commutateur PoE.

Ports et interfaces

  • Nombre de ports de commutation Ethernet RJ-45 de base : 24
  • Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)
  • Nombre d'emplacements pour modules SFP : 4
  • Connecteur fibre optique : SFP
  • Port console : RJ-45

Poids et mesures

  • Largeur : 440 mm
  • Profondeur : 210 mm
  • Hauteur : 44 mm

Contrôle de puissance

  • Tension d'entrée CA : 100 – 240 V
  • Fréquence d'entrée CA : 50 – 60 Hz
  • Consommation électrique : 27,49 W

Des conditions environnementales

  • Plage de température de fonctionnement : -5 – 50°C
  • Plage de température de stockage : -40 – 70 °C
  • Plage d'humidité relative pour le fonctionnement : 10 – 90 %
  • Plage d'humidité relative pendant le stockage : 5 – 90 %
  • Dissipation thermique : 850,58 BTU/h

Connexion

  • Normes de réseau : IEEE 802.1d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1S, IEEE 802.1V, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3AB, IEEE 802.3ad, IEEE 802.3AH, IEEE 802. 3AZ ,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
  • Prise en charge 10G : non
  • Technologie de câblage Ethernet en cuivre : 10BASE-T,100BASE-TX,100BASE-T,1000BASE-T
  • Mise en miroir des ports : Oui
  • Bidirectionnel complet (Full duplex) : Oui
  • Routage IP : Oui
  • Prise en charge du contrôle de flux : Oui
  • Ajout de liens : Oui
  • Taux limite : Oui
  • MDI automatique/MDI-X : Oui
  • Protocole Spanning Tree : Oui
  • Négociation automatique : Oui
  • Prise en charge VLAN : Oui
  • Fonctionnalités du réseau local virtuel : VLAN vocal, VLAN balisé, VLAN basé sur l'adresse MAC, VLAN basé sur le port
  • Nombre de VLAN : 4094

Transmission de données

  • Table d'adresses MAC : 16 000 entrées
  • Capacité de commutation : 56 Gbit/s
  • Taux de transfert : 41,7 Mpps
  • Enregistrer et transférer : Oui
  • Nombre de files d'attente : 8
  • Nombre d'itinéraires statiques : 32
  • Cadres Jumbo, prise en charge : Oui
  • Cadres géants : 9216
  • Tampon de paquets : 1,5 Mo

Sécurité

  • Fonctionnalités DHCP : client DHCP
  • Liste de contrôle d'accès (ACL) : Oui
  • Règles de la liste de contrôle d'accès : 256
  • IGMP : Oui
  • Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SSH
  • Prise en charge SSH/SSL : Oui
  • Protection de boucle : Oui
  • Protection et filtrage BPDU : Oui
  • Liaison de port IP-MAC : Oui
  • Authentification : VLAN invité, authentification basée sur MAC, authentification basée sur le port

Fonctionnalités d'administration

  • Type de commutateur : Géré
  • Couche de commutation : L2
  • Prise en charge de la qualité de service (QoS) : Oui
  • Administration basée sur le Web : Oui
  • Classification du trafic : Oui
  • Journal des événements système : Oui
  • MIB, prise en charge : RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620. , RFC2925

Fibre optique

  • Technologie fibre de câblage Ethernet : 1000BASE-X

Conception

  • Montage en rack : Oui
  • Couleur du produit : noir, gris.
  • Facteur de forme : 1U
  • Indicateurs LED : activité, panne de ventilateur, liaison, alimentation, vitesse
  • Nombre de ventilateurs : 2 Ventilateur(s)
  • Sécurité : CCC, CE LVD, UL/cUL
  • Certifications : IEC61000-4-5, RoHS

Alimentation par Ethernet (PoE)

  • Alimentation par Ethernet (PoE) : Oui
  • Nombre de ports Power over Ethernet (PoE) : 24

Performance

  • Processeur intégré : Oui
  • Type de mémoire : DDR3-SDRAM
  • Mémoire interne : 128 Mo
  • Mémoire flash : 32 Mo
  • Niveau sonore : 52,4 dB
  • Temps moyen entre pannes : 294101 h

Fonctions de multidiffusion

  • Prise en charge de la multidiffusion : Oui
  • Intrusion de débit multidiffusion (MLD) : MLD v1, MLD v2

Utilisation et compatibilité

  • PoE. La série DGS-1210 dispose de plusieurs commutateurs avec ports PoE et PoE+ pour alimenter des appareils compatibles via le câble réseau LAN : caméras de vidéosurveillance, téléphones IP, points d'accès, etc., ce qui augmente la simplicité et la flexibilité d'installation, pour en même temps , cela représente une économie significative sur les coûts de déploiement et de maintenance en évitant la nécessité d'installer des prises électriques supplémentaires.

Conception

  • Compatibilité électromagnétique : FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Informations complémentaires

Marque

D-LINK

Référence fabricant

DGS-1210-28MP

Information technique

Commutateur manageable 24 ports Gigabit PoE/PoE+ avec 4 SFP, routage statique L3, gestion L2 avancée (VLAN, MSTP, LACP), sécurité renforcée, mode vidéosurveillance et fonctions d'économie d'énergie — idéal pour déploiements réseau professionnels.

PoE. La série DGS-1210 dispose de plusieurs commutateurs avec ports PoE et PoE+ pour alimenter des appareils compatibles via le câble réseau LAN

caméras de vidéosurveillance, téléphones IP, points d'accès, etc., ce qui augmente la simplicité et la flexibilité d'installation, pour en même temps , cela représente une économie significative sur les coûts de déploiement et de maintenance en évitant la nécessité d'installer des prises électriques supplémentaires.

Interface de vidéosurveillance

En plus de l'interface Web standard, il est possible de sélectionner le mode Surveillance dans l'interface Web pour une administration plus facile et plus efficace d'un réseau de vidéosurveillance IP. Détecte automatiquement les caméras IP dans une installation de vidéosurveillance et les ajoute automatiquement à un VLAN dédié (Auto Surveillance VLAN) pour prioriser le trafic vidéo et augmenter la sécurité. Fournit des détails tels que la consommation PoE de chaque caméra, afin de mieux ajuster le budget PoE de chaque commutateur PoE.

Nombre de ports de commutation Ethernet RJ-45 de base

24

Ports de commutation Ethernet RJ-45 de base

Gigabit Ethernet (10/100/1000)

Nombre d'emplacements pour modules SFP

4

Connecteur fibre optique

SFP

Port console

RJ-45

Largeur

440 mm

Profondeur

210 mm

Hauteur

44 mm

Tension d'entrée CA

100 – 240 V

Fréquence d'entrée CA

50 – 60 Hz

Consommation électrique

27,49 W

Plage de température de fonctionnement

-5 – 50°C

Plage de température de stockage

-40 – 70 °C

Plage d'humidité relative pour le fonctionnement

10 – 90 %

Plage d'humidité relative pendant le stockage

5 – 90 %

CHEZ VOUS

Livraison et paiement

Livraison standard à Abidjan

4 h

Livraison express à Abidjan

Moins d’1 h

Paiement à la livraison

Espèces ou Mobile Money

Les frais sont indiqués dans le formulaire de commande ou au panier. Pour une expédition hors Abidjan, les frais et le délai sont confirmés avec le service client.

APRÈS VOTRE ACHAT

Garantie et service après-vente

Garantie

12 mois

Accompagnement

Service après-vente

Avis

Il n’y a pas encore d’avis.

Soyez le premier à laisser votre avis sur “Commutateur D-Link DGS-1210 24 ports Gigabit + 4 SFP”

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *