Commutateur JetStream TP-Link TL-SG2218P 16 ports Gigabit PoE+ 2 ports Gigabit SFP

  • Ports Gigabit complets : 16 ports Gigabit PoE+ et 2 emplacements Gigabit SFP offrent des connexions haut débit.
  • Intégré à Omada SDN : Zero-Touch Provisioning (ZTP)**, gestion centralisée du cloud et surveillance intelligente.
  • Gestion centralisée : accès au cloud et application Omada pour une gestion ultra pratique et simple.
  • Routage statique : aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau.

183 000 CFA

Commander sur WhatsApp

Commande directe

Votre commande.

Quelques détails, et on s’occupe de vous.

Commutateur JetStream TP-Link TL-SG2218P 16 ports Gigabit PoE+ 2 ports Gigabit SFP

Livraison

Livraison : 2 000 F

Total

Vos coordonnées

Votre commande est enregistrée sur le site. Aucun paiement n’est prélevé ici.

Les avantages d’acheter chez Slyme Abidjan CI

  • Produits authentiques
  • Service après-vente
  • Garantie de 12 mois

Délais de livraison

Standard :
24 à 48 h
Express :
Moins de 6 h selon la zone et la disponibilité

Paiement à la livraison

Espèces ou Mobile Money

Localisation du magasin

Retrouve-nous sur Google Maps.

Voir sur Google Maps
SKU: PCC-10722239 Category:
EN DÉTAIL

Caractéristiques du produit

Présentation et avantages

Commutateur JetStream TP-Link TL-SG2218P 16 ports Gigabit PoE+ 2 ports Gigabit SFP.

Caractéristiques techniques détaillées

Identification

  • Marque : Omada
  • Référence fabricant : TL-SG2218P
  • 16 ports Gigabit PoE+ et 2 SFP (budget PoE 150 W). Gestion L2/L2+ avec VLAN, QoS et routage statique. Sécurité avancée (ACL, 802.1X, DHCP snooping), intégration SDN/cloud pour gestion centralisée. Format rack 1U, adapté aux PME.
  • Ports Gigabit complets : 16 ports Gigabit PoE+ et 2 emplacements Gigabit SFP offrent des connexions haut débit.
  • Intégré à Omada SDN : Zero-Touch Provisioning (ZTP)**, gestion centralisée du cloud et surveillance intelligente.
  • Gestion centralisée : accès au cloud et application Omada pour une gestion ultra pratique et simple.
  • Routage statique : aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau.
  • Stratégies de sécurité robustes : liaison de port IP-MAC, ACL, sécurité des ports, défense DoS, contrôle des tempêtes, surveillance DHCP, 802.1X, authentification Radius et plus encore.
  • IPv6 : prise en charge d'IPv6 avec double pile IPv4/IPv6, surveillance MLD, découverte de voisins IPv6.

Fonctionnalités d'administration

  • Couche de commutation : L2/L2+
  • Prise en charge de la qualité de service (QoS) : Oui
  • Gestion basée sur le Web : Oui
  • Géré via le cloud : Oui
  • Inspection ARP : Oui
  • Configuration des paramètres de localisation (CLI) : Oui
  • Journal des événements système : Oui
  • MIB, prise en charge : MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping distant, Traceroute MIB (RFC2925) , Prise en charge des MIB privées TP-Link, RMON MIB (RFC1757, rmon 1,2,3,9)

Ports et interfaces

  • Nombre de ports de commutation Ethernet RJ-45 de base : 16
  • Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)

Connexion

  • Normes de réseau : IEEE 802.1d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3i, IEEE 802.3U, IEEE 802.3 X , IEEE 802.3z
  • Prise en charge 10G : non
  • Routage IP : Oui
  • Routage basé sur des politiques : Oui
  • Prise en charge du contrôle de flux : Oui
  • Ajout de liens : Oui
  • Contrôle de la transmission des tempêtes : Oui
  • Taux limite : Oui
  • MDI automatique/MDI-X : Oui
  • Protocole Spanning Tree : Oui
  • Ethernet LAN, vitesse de transfert de données : 10 100 1000 Mbit/s
  • Négociation automatique : Oui
  • Prise en charge VLAN : Oui

Transmission de données

  • Capacité de commutation : 26,78 Gbit/s
  • Taux de transfert : 26,78 Mpps
  • Table d'adresses MAC : 8 000 entrées
  • Cadres Jumbo, prise en charge : Oui
  • Images géantes : 9

Sécurité

  • Fonctionnalités DHCP : client DHCP, relais DHCP, surveillance DHCP
  • Liste de contrôle d'accès (ACL) : Oui
  • Filtre d'adresse MAC : Oui
  • Sécurité du port statique : Oui
  • Prise en charge SSH/SSL : Oui
  • Protection de boucle : Oui
  • Protection et filtrage BPDU : Oui
  • Authentification : authentification basée sur MAC, authentification basée sur le port

Fonctions de multidiffusion

  • Prise en charge de la multidiffusion : Oui
  • Fonctionnalités de multidiffusion : envoi multidiffusion

Conception

  • Montage en rack : Oui
  • Facteur de forme : 1U
  • Couleur du produit : Noir
  • Indicateurs LED : Oui
  • Certifications : CE, FCC, RoHS

Contrôle de puissance

  • Source d'alimentation : CC/PoE
  • Alimentation incluse : Oui
  • Tension d'entrée CA : 100 – 240 V
  • Fréquence d'entrée CA : 50 – 60 Hz

Alimentation par Ethernet (PoE)

  • Alimentation par Ethernet (PoE) : Oui
  • Alimentation par Ethernet (PoE) Budget : 150 W

Des conditions environnementales

  • Plage de température de fonctionnement : 0 – 50°C
  • Plage de température de stockage : -40 – 70 °C
  • Plage d'humidité relative pour le fonctionnement : 10 – 90 %
  • Plage d'humidité relative pendant le stockage : 5 – 90 %

Poids et mesures

  • Largeur : 440 mm
  • Profondeur : 180 mm
  • Hauteur : 44 mm

Emballage

  • Type d'emballage : Boîte

Utilisation et compatibilité

  • Optimisez les applications voix et vidéo : QoS L2/L3/L4 et surveillance IGMP.

Emballage

  • Manuel d'utilisation : Oui

Contenu de la boîte

Emballage

  • Câbles inclus : LAN (RJ-45)

Informations complémentaires

Marque

Omada

Référence fabricant

TL-SG2218P

Information technique

16 ports Gigabit PoE+ et 2 SFP (budget PoE 150 W). Gestion L2/L2+ avec VLAN, QoS et routage statique. Sécurité avancée (ACL, 802.1X, DHCP snooping), intégration SDN/cloud pour gestion centralisée. Format rack 1U, adapté aux PME.

Ports Gigabit complets

16 ports Gigabit PoE+ et 2 emplacements Gigabit SFP offrent des connexions haut débit.

Intégré à Omada SDN

Zero-Touch Provisioning (ZTP)**, gestion centralisée du cloud et surveillance intelligente.

Gestion centralisée

accès au cloud et application Omada pour une gestion ultra pratique et simple.

Routage statique

aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau.

Stratégies de sécurité robustes

liaison de port IP-MAC, ACL, sécurité des ports, défense DoS, contrôle des tempêtes, surveillance DHCP, 802.1X, authentification Radius et plus encore.

Optimisez les applications voix et vidéo

QoS L2/L3/L4 et surveillance IGMP.

IPv6

prise en charge d'IPv6 avec double pile IPv4/IPv6, surveillance MLD, découverte de voisins IPv6.

Couche de commutation

L2/L2+

Prise en charge de la qualité de service (QoS)

Oui

Gestion basée sur le Web

Oui

Géré via le cloud

Oui

Inspection ARP

Oui

Configuration des paramètres de localisation (CLI)

Oui

Journal des événements système

Oui

MIB, prise en charge

MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping distant, Traceroute MIB (RFC2925) , Prise en charge des MIB privées TP-Link, RMON MIB (RFC1757, rmon 1,2,3,9)

Nombre de ports de commutation Ethernet RJ-45 de base

16

Ports de commutation Ethernet RJ-45 de base

Gigabit Ethernet (10/100/1000)

CHEZ VOUS

Livraison et paiement

Livraison standard à Abidjan

24 à 48 h

Livraison express à Abidjan

Moins de 6 h selon la zone et la disponibilité

Paiement à la livraison

Espèces ou Mobile Money

Les frais sont indiqués dans le formulaire de commande ou au panier. Pour une expédition hors Abidjan, les frais et le délai sont confirmés avec le service client.

APRÈS VOTRE ACHAT

Garantie et service après-vente

Garantie

12 mois

Accompagnement

Service après-vente

Avis

Il n’y a pas encore d’avis.

Soyez le premier à laisser votre avis sur “Commutateur JetStream TP-Link TL-SG2218P 16 ports Gigabit PoE+ 2 ports Gigabit SFP”

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *