Caractéristiques du produit
Présentation et avantages
Switch administrable D-Link DGS-3130-54S L3 48 ports SFP + 2 ports 10GBASE-T + 4 ports 10G SPF+.
Caractéristiques techniques détaillées
Identification
- Marque : D-LINK
- Référence fabricant : DGS-3130-54S/SI
- Ils disposent de 6 ports 10G intégrés : 2x 10G BASE-T et 4x 10G SFP+ qui vous permettent de proposer une solution avec des liaisons 10G sans le surcoût des émetteurs-récepteurs fibre 10G. Il est idéal pour déployer des liens ou dans des environnements WISP. Empilement physique jusqu'à 9 unités (324 ports maximum).
- 2 ports 10GBASE-T, 4 ports 10G SFP+. Connectez-vous aux zones de votre réseau à des vitesses 10G et atteignez des distances encore plus grandes grâce au câblage à fibre optique.
- Empilement physique. Jusqu'à 9 unités par pile, avec un maximum de 324 ports et jusqu'à 80 Go de bande passante.
- Gestion de couche 2. Tels que le contrôle de flux, l'agrégation de liens, la commutation de protection d'anneau Ethernet (ERPS), les protocoles Spanning Tree, la détection de bouclage, la surveillance IGMP/MLD.
- Gestion de couche 3. Comprend jusqu'à 128 interfaces IP, 16 000 adresses Mac, 1 024 routes, filtrage IGMP, Neighbor Discovery Protocol (ND), PBR, proxy ARP, VRRP.
- Multidiffusion L2 et L3. Surveillance IGMP v1/v2/v3, surveillance MLD, PIM-SM.
- Routage complet. Routage statique (achemine le trafic de couche 3 entre les commutateurs, même s'ils sont segmentés en VLAN) et routage dynamique (RIP/OSPF).
- CLI standard. Prend en charge CLI, une interface de ligne de commande standard complète pour une gestion avancée du réseau.
- Double image. Tests de configuration sans risque.
Fonctionnalités d'administration
- Type de commutateur : Géré
- Couche de commutation : L3
- Prise en charge de la qualité de service (QoS) : Oui
- Administration basée sur le Web : Oui
- Inspection ARP : Oui
- Journal des événements système : Oui
- MIB, prise en charge : RFC 1213 ; RFC4188 ; RFC1157, 2571-2576 ; RFC1907 ; RFC1757, 2819 ; RFC2021 ; RFC1398, 1643, 1650, 2358, 2665 ; RFC 2674 802.1p 2233, 2863 SI MIB ; RFC2618 ; RFC2620 ; RFC2925 ; RFC2674, 4363 ; RFC1065, 1066, 1155, 1156, 2578 ; RFC1215 ; RFC1212 ; RFC1215 ; RFC1157, 2571-2576 ; RFC4022 ; RFC4113 ; RFC4293 ; RFC2737
Ports et interfaces
- Nombre d'emplacements de module SFP : 48
- Nombre d'emplacements de module SFP+ : 4
- Connecteur fibre optique : SFP, SFP+
- Nombre de ports USB 2.0 : 1
- Connecteur électrique : connecteur d'alimentation CA
Connexion
- Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Prise en charge 10G : Oui
- Technologie de câblage Ethernet en cuivre : 10GBASE-T
- Mise en miroir des ports : Oui
- Prise en charge du contrôle de flux : Oui
- Ajout de liens : Oui
- Protocole Spanning Tree : Oui
- Verrouillage de tête de ligne (HOL) : Oui
- Prise en charge VLAN : Oui
- Fonctionnalités du réseau local virtuel : VLAN basé sur l'adresse MAC, VLAN basé sur le port, VLAN privé, VLAN balisé, VLAN vocal
- Nombre de VLAN : 4000
Transmission de données
- Capacité de commutation : 216 Gbit/s
- Taux de transfert : 161 Mpps
- Table d'adresses MAC : 16 384 entrées
- Cadres Jumbo, prise en charge : Oui
- Cadres géants : 9 000
- Tampon de paquets : 4 Mo
Sécurité
- Fonctionnalités DHCP : client DHCP, relais DHCP, serveur DHCP, surveillance DHCP
- Liste de contrôle d'accès (ACL) : Oui
- Règles de la liste de contrôle d'accès : 2048
- Liste de contrôle d'accès sortant (ACL) : 512
- Liste de contrôle d'accès d'entrée (ACL) : 2048
- IGMP : Oui
- Algorithmes de sécurité pris en charge : SNMP, SNMPv3, SSH-2, SSL/TLS
- Prise en charge SSH/SSL : Oui
- Protection de boucle : Oui
- Protection et filtrage BPDU : Oui
- Authentification : VLAN invité, authentification basée sur MAC, authentification basée sur le port
- Protection des superutilisateurs : Oui
- Prévention des attaques DoS : Oui
- Algorithmes de planification de files d'attente : SP, WRR+SP, Weighted Round Robin (WRR)
Fonctions de multidiffusion
- Prise en charge de la multidiffusion : Oui
Protocoles
- Protocole d'enregistrement GARP VLAN (GVRP) : Oui
- Protocole de redondance de routeur virtuel (VRRP) : Oui
- Protocole de routage : RIP
Conception
- Montage en rack : Oui
- Empilable : Oui
- Couleur du produit : noir, gris.
- Indicateurs LED : Oui
- Nombre de ventilateurs : 5 Ventilateur(s)
- Sécurité : CB, cUL, BSMI, CCC
- Certifications : FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Performance
- Empilement physique (unités) : 9
- Empilement virtuel (unités) : 32
- Niveau sonore : 54 dB
- Telnet : Oui
- sFlow : Oui
- Temps moyen entre pannes : 520861 heures
Contrôle de puissance
- Source d'alimentation : courant alternatif
- Prise en charge de l'alimentation redondante (RPS) : Oui
- Tension d'entrée CA : 100 – 240 V
- Fréquence d'entrée CA : 50 – 60 Hz
- Consommation électrique (maximale) : 131 W
Alimentation par Ethernet (PoE)
- Alimentation par Ethernet (PoE) : Non
Des conditions environnementales
- Plage de température de fonctionnement : 0 – 50°C
- Plage de température de stockage : -40 – 70 °C
- Plage d'humidité relative pour le fonctionnement : 10 – 90 %
- Plage d'humidité relative pendant le stockage : 5 – 90 %
- Dissipation thermique : 446,99 BTU/h
Poids et mesures
- Largeur : 440 mm
- Profondeur : 350 mm
- Hauteur : 44 mm
- Poids : 4,52 kg
Emballage
- Guide d'installation rapide : Oui
- Largeur du colis : 450 mm
- Profondeur du colis : 595 mm
- Hauteur du colis : 118 mm
- Poids du colis : 6,32 kg
Utilisation et compatibilité
Emballage
- Manuel d'utilisation : Oui



















Avis
Il n’y a pas encore d’avis.